Недоступность административной панели
Incident Report for Mindbox
Resolved
С 14:50 административная панель работает в штатном режиме. Недоступность была связана с некорректной настройкой прав пользователей панели. Вернемся с детальным разбором ситуации и следующими шагами через 2 недели.
Posted Sep 29, 2022 - 15:22 MSK
Investigating
С 13:30 наблюдается недоступность административной панели для 80% клиентов.

Инцидент находится в работе у дежурной команды, вернемся со статусом в течение часа.
Posted Sep 29, 2022 - 14:14 MSK
This incident affected: Административная панель.